onlinecasino-games.com/ie/

Tag: excel soruları

Ms Excel İçin İşletmenlik Soru ve Cevapları (4)

excel soru ve cevaplari 4 150x150 Ms Excel İçin İşletmenlik Soru ve Cevapları (4) excel soruları bilgisayar işletmenliği soruları bilgisayar işletmenliği excel soruları 1. Excel’de A1′den D1′e kadar olan sayıların toplamını bulan formül aşağıdakilerden hangisidir?

a-) =A1+C1+D1
b-) TOPLA(A1:D1)
c-) =TOPLA(A1+D1)
d-) =TOPLA(A1:D1)
(continue reading…)



Ms Excel İçin İşletmenlik Soru ve Cevapları (1)

  1. excel 150x150 Ms Excel İçin İşletmenlik Soru ve Cevapları (1) ms excel soruları excel soruları excel soru ve cevapları excel işletmenlik soruları bilgisayar işletmenliği soruları 1.    Aşağıdakilerden hangisi hücrenin içini desen ile doldurur?
    a-) Biçim – Hücreler -Yazı Tipi
    b-) Biçim – Hücreler – Desen
    c-) Biçim – Hücreler – Kenarlık
    d-) Biçim – Hücreler – Hizalama (continue reading…)




  • Kategoriler

  • Copyright © 1996-2010 Bilgisayar Kursu. All rights reserved.