onlinecasino-games.com/ie/

Tag: bilgisayar işletmenliği soruları


Ms Excel İçin Bilgisayar Kursu Sertifikası Örnek Soruları (6)

excel soru ve cevapları 150x150 Ms Excel İçin Bilgisayar Kursu Sertifikası Örnek Soruları (6) MEB bilgisayar işletmenliği sertifikası bilgisayar işletmenlik soruları bilgisayar işletmenliği soruları bilgisayar işletmenliği Ms Excel İçin MEB Bilgisayar Kursu Sertifikası soruları;

    1. Excel için aşağıdakilerden hangisi doğrudur?
      A)Elektronik tablolama programıdır                  B)Bir kelime işlemci programıdır(editörüdür)
      C)Bir bellek hizmet programıdır                  D)Hiçbiri (continue reading…)

Ms Excel İçin İşletmenlik Soru ve Cevapları (4)

excel soru ve cevaplari 4 150x150 Ms Excel İçin İşletmenlik Soru ve Cevapları (4) excel soruları bilgisayar işletmenliği soruları bilgisayar işletmenliği excel soruları 1. Excel’de A1′den D1′e kadar olan sayıların toplamını bulan formül aşağıdakilerden hangisidir?

a-) =A1+C1+D1
b-) TOPLA(A1:D1)
c-) =TOPLA(A1+D1)
d-) =TOPLA(A1:D1)
(continue reading…)



Ms Excel İçin İşletmenlik Soru ve Cevapları (1)

  1. excel 150x150 Ms Excel İçin İşletmenlik Soru ve Cevapları (1) ms excel soruları excel soruları excel soru ve cevapları excel işletmenlik soruları bilgisayar işletmenliği soruları 1.    Aşağıdakilerden hangisi hücrenin içini desen ile doldurur?
    a-) Biçim – Hücreler -Yazı Tipi
    b-) Biçim – Hücreler – Desen
    c-) Biçim – Hücreler – Kenarlık
    d-) Biçim – Hücreler – Hizalama (continue reading…)

MS Word İçin İşletmenlik Soru ve Cevapları (1)

word sorulari 150x150 MS Word İçin İşletmenlik Soru ve Cevapları (1) ms word soruları ms word işletmenlik soruları işletmenlik soruları bilgisayar işletmenliği soruları bilgisayar işletmenliği çıkmış sorular 1. Microsoft Word programını çalıştırmanın yolu aşağıdakilerden hangisidir?
a) Başlat – Programlar – Microsoft Office
b) Başlat – Ayarlar
c) Başlat – Programlar – Donatılar
d) Başlat – Ayarlar – Denetim Masası

2. Normal sayfa görünümünden sayfa düzenine geçmek için kullandığımız yol aşağıdakilerden hangisidir?
a) Dosya – Sayfa Yapısı
b) Görünüm – Sayfa Düzeni
c) Ekle – Sayfa Düzeni
d) Görünüm – Bağlantılı Görünüm (continue reading…)







  • Kategoriler

  • Copyright © 1996-2010 Bilgisayar Kursu. All rights reserved.