excel soru ve cevaplari 4 150x150 Ms Excel İçin İşletmenlik Soru ve Cevapları (4) excel soruları bilgisayar işletmenliği soruları bilgisayar işletmenliği excel soruları 1. Excel’de A1′den D1′e kadar olan sayıların toplamını bulan formül aşağıdakilerden hangisidir?

a-) =A1+C1+D1
b-) TOPLA(A1:D1)
c-) =TOPLA(A1+D1)
d-) =TOPLA(A1:D1)
(continue reading…)